<!DOCTYPE html>

<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" lang="fr-FR"> <![endif]-->

<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" lang="fr-FR"> <![endif]-->

<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" lang="fr-FR"> <!--<![endif]-->

	<head>
		<meta charset="UTF-8">
		<link media="all" href="https://www.radio1.pf/cms/wp-content/cache/autoptimize/css/autoptimize_fba8f8eb9b631f1075fd6987f85048e5.css" rel="stylesheet" /><title itemprop="name">De l&#039;up-cycling au profit des associations | Radio1 Tahiti</title>



		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All In One SEO Pack 3.7.0ob_start_detected [-1,-1] -->
<meta name="description"  content="Plus de 217 articles ont été réalisés avec des uniformes réformés d&#039;ATN et des bâches publicitaires : cabas, sacs pour femmes et trousses de toilette. Une" />

<meta name="keywords"  content="actus locales,emploi,environnement,social,sociÉtÉ" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radio1.pf/#organization","url":"https://www.radio1.pf/","name":"Radio1 Tahiti","sameAs":[]},{"@type":"WebSite","@id":"https://www.radio1.pf/#website","url":"https://www.radio1.pf/","name":"Radio1 Tahiti","publisher":{"@id":"https://www.radio1.pf/#organization"}},{"@type":"WebPage","@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#webpage","url":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/","inLanguage":"fr-FR","name":"De l’up-cycling au profit des associations","isPartOf":{"@id":"https://www.radio1.pf/#website"},"breadcrumb":{"@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#primaryimage","url":"https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=800%2C512&ssl=1","width":800,"height":512,"caption":"©Facebook"},"primaryImageOfPage":{"@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#primaryimage"},"datePublished":"2021-12-19T00:28:15-10:00","dateModified":"2021-12-19T02:24:35-10:00"},{"@type":"Article","@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#article","isPartOf":{"@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#webpage"},"author":{"@id":"https://www.radio1.pf/author/la-redaction/#author"},"headline":"De l’up-cycling au profit des associations","datePublished":"2021-12-19T00:28:15-10:00","dateModified":"2021-12-19T02:24:35-10:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#webpage"},"publisher":{"@id":"https://www.radio1.pf/#organization"},"articleSection":"ACTUS LOCALES, EMPLOI, ENVIRONNEMENT, SOCIAL, SOCIÉTÉ","image":{"@type":"ImageObject","@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#primaryimage","url":"https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=800%2C512&ssl=1","width":800,"height":512,"caption":"©Facebook"}},{"@type":"Person","@id":"https://www.radio1.pf/author/la-redaction/#author","name":"La rédaction","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.radio1.pf/#personlogo","url":"https://secure.gravatar.com/avatar/29d9625dcef27e253987e26dd4944161?s=96&d=mm&r=g","width":96,"height":96,"caption":"La rédaction"}},{"@type":"BreadcrumbList","@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radio1.pf/","url":"https://www.radio1.pf/","name":"Radio 1 Tahiti - Actualités, infos, événements et news de Tahiti"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/","url":"https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/","name":"De l’up-cycling au profit des associations"}}]}]}</script>
<link rel="canonical" href="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-15941523-4', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="text/calendar" title="Radio1 Tahiti &raquo; Flux iCal" href="https://www.radio1.pf/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radio1.pf\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>




<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #feea00;
	border: 1px solid #c8c8c8;
}

</style>










<script type='text/javascript' src='https://www.radio1.pf/cms/wp-includes/js/jquery/jquery.js'></script>

<link rel='https://api.w.org/' href='https://www.radio1.pf/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radio1.pf/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radio1.pf/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les manifestations anti-pass ne font plus recette' href='https://www.radio1.pf/les-manifestations-anti-pass-ne-font-plus-recette/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.radio1.pf/?p=370861' />
<link rel="alternate" type="application/json+oembed" href="https://www.radio1.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radio1.pf%2Fde-lup-cycling-au-profit-des-associations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radio1.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radio1.pf%2Fde-lup-cycling-au-profit-des-associations%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.radio1.pf"><link rel="https://theeventscalendar.com/" href="https://www.radio1.pf/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://www.radio1.pf/cms/xmlrpc.php">


<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://www.radio1.pf/cms/wp-content/uploads/2016/01/favicon-1.png">




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
		<meta property="fb:app_id" content="293846090671162"/>
				<!-- Twitter Card integration -->



			<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Radio1Tahiti">
		<meta name="twitter:title" content="De l’up-cycling au profit des associations">
		<meta name="twitter:description" content=" https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/">
		<meta name="twitter:image" content="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=800%2C512&ssl=1" />
			

		<!-- /Twitter Card integration -->
		<meta name="news_keywords" content="tahiti,ACTUS LOCALES,EMPLOI,ENVIRONNEMENT,SOCIAL,SOCIÉTÉ">
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.radio1.pf/cms");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08019a24-2a6d-4513-b081-11012ec80225';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Radio 1 Tahiti";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre inscription ! Ceci est un exemple de notification";
oneSignal_options['path'] = "https://www.radio1.pf/cms/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d56d362-2565-48e1-9c7d-b5c325eeeb04";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Soyez notifié au plus vite des actus importantes du Fenua avec Radio1.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Radio 1 Tahiti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = '&quot;Ils ne sont pas affaiblis, ils vont bien !&quot;';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Radio 1 Tahiti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = '&quot;Ils ne sont pas affaiblis, ils vont bien !&quot;';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez décider d&#039;arrêter la réception des alertes à tout moment.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'AUTORISER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Radio 1  Tahiti';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accepter';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications Radio1';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous recevez les notifications Radio1';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications Radio1';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d&#039;avoir accepté de recevoir les notifications Radio1';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous recevez les notifications Radio1';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications Radio1';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer la réception des notifications Radio1';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEVOIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'NE PAS RECEVOIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Recevoir les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour recevoir les notifications Radio1.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="De l’up-cycling au profit des associations" />
<meta property="og:url" content="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/" />
<meta property="og:description" content="Plus de 217 articles ont été réalisés avec des uniformes réformés d’ATN et des bâches publicitaires : cabas, sacs pour femmes et trousses de toilette. Une opération présentée par ATN, FACE Polynési…" />
<meta property="article:published_time" content="2021-12-19T00:28:15+00:00" />
<meta property="article:modified_time" content="2021-12-19T02:24:35+00:00" />
<meta property="og:site_name" content="Radio1 Tahiti" />
<meta property="og:image" content="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=800%2C512&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="Upcycling ATN" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Radio1Tahiti" />
<meta name="twitter:site" content="@Radio1tahiti" />
<meta name="twitter:text:title" content="De l’up-cycling au profit des associations" />
<meta name="twitter:image" content="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=800%2C512&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Upcycling ATN" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
		
		a, a:hover,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-categories a {
			color: #0f6dbf;
		}
		.vw-page-title-box .vw-label,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-accordion .ui-state-hover span,
		.vw-404-text,
		.vw-copyright a
		 {
			color: #f8e409;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #f8e409;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #f8e409;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #000000;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #000000;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #f8e409 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #000000;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #888888;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(248,228,9,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,1.00);
		}

		/* Custom Styles */
			</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}.vw-site-header,.vw-site-header-background{background-color:#f8e409;}.vw-page-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:#f8e409;}.vw-menu-location-main .main-menu-item{color:#000000;}.vw-menu-location-main .main-menu-item:hover{color:#f8e409;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#000000;}.vw-menu-location-main .sub-menu-link{color:#f8e409;}.vw-menu-location-main .sub-menu-link:hover{color:#f8e409;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>


	<script src="https://www.radio1.pf/cms/wp-content/cache/autoptimize/js/autoptimize_8f80dc49daf9d14e2f3ae2e249df3fe7.js"></script></head>

	<body id="site-top" class="post-template-default single single-post postid-370861 single-format-standard tribe-no-js vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination" itemprop="mainEntityOfPage">



		<div id="pub-bg" class="hidden-xs">

			<!--/* Revive Adserver iFrame Tag v3.0.0 */-->

		<iframe id='a6108427' name='a6108427'

			src='https://ads.isi.pf/delivery/afr.php?zoneid=38&amp;cb=198'

			style="position: absolute;left: 50%;		width : 2000px;		margin-left: -1000px;"

			frameborder='0' scrolling='no' width='2000' height='1000'>

			<a href='https://ads.isi.pf/delivery/ck.php?n=a9dec0a8&amp;cb=19' target='_blank'>

				<img src='https://ads.isi.pf/delivery/avw.php?zoneid=36&amp;cb=198&amp;n=a9dec0a8' border='0' alt='' />

			</a>

		</iframe>



	</div>



	</div>

	<!-- /#pub-bg -->

	<div class="vw-isi-wrapper">

		<div class="vw-site-wrapper">



			<div class="vw-top-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<div class="widget-topbar">
			<!-- Begin MailChimp Signup Form -->
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
				#mc_embed_signup form{padding: 5px 0px;}
			#mc_embed_signup label {font-size: 14px;font-weight: normal;float: left; position:relative; top:5px;}
			#mc_embed_signup input.email { float:left; padding: 3px 0px;margin:0 0 0 5px;width: 150px;}
			#mc_embed_signup input.button {float:left; width: 30px;
			    margin: 0px; min-width: 30px;line-height: 20px;  font-size: 12px;clear:none;height: 23px;border-radius:0px;background-color: #666;}
				/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
				   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
			</style>
			<div id="mc_embed_signup">
			<form action="//radio1.us4.list-manage.com/subscribe/post?u=371915701892eed6686732233&amp;id=d99ad1759d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			    <div id="mc_embed_signup_scroll">
				<label for="mce-EMAIL">NEWSLETTER</label>
				<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
				<input type="hidden" value="1" name="group[3457][1]" id="mce-group[3457]-3457-0">
			    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			    <div style="position: absolute; left: -5000px;"><input type="text" name="b_371915701892eed6686732233_d99ad1759d" tabindex="-1" value=""></div>
			    <input type="submit" value="Ok" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</form>
			</div>

			<!--End mc_embed_signup-->

			</div>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/radio1tahiti?ref=br_tf" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/Radio1Tahiti" title="Twitter"><i class="icon-social-twitter"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>



			 <script>

 function ecoute_en_ligne()
{
  window.open("https://www.radio1.pf/cms/wp-content/themes/radio1v3/live.php", "live", "width=650, height=300, top=0, left=0, resizable=no, scrollbars=no, location=no, menubar=no, status=no, toolbar=no");
}
</script>

 <header class="vw-site-header vw-site-header-style-left-logo clearfix">

 <nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">


	<div class=" vw-menu-main-inner">

		<a class="visible-sm-* hidden-xs logo-radio1-sd" href="https://www.radio1.pf"></a>

		<ul id="menu-le-menu" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-76146 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="https://www.radio1.pf/" class="menu-link main-menu-link"><span>Accueil</span></a></li>
<li class="nav-menu-item-149045 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-3"><a  href="https://www.radio1.pf/category/actus/" class="menu-link main-menu-link"><span>Infos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-76163 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/actus/politique/" class="menu-link sub-menu-link"><span>POLITIQUE</span></a></li>
	<li class="nav-menu-item-149079 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/actus/economie/" class="menu-link sub-menu-link"><span>ECONOMIE</span></a></li>
	<li class="nav-menu-item-76155 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/actus/faits-divers/" class="menu-link sub-menu-link"><span>FAITS DIVERS</span></a></li>
	<li class="nav-menu-item-82669 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.radio1.pf/category/actus/societe/" class="menu-link sub-menu-link"><span>SOCIÉTÉ</span></a></li>
	<li class="nav-menu-item-149080 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/actus/culture/" class="menu-link sub-menu-link"><span>CULTURE</span></a></li>
	<li class="nav-menu-item-149171 sub-menu-item  menu-item-odd menu-item-depth-1 SPORTS menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/sport-local/" class="menu-link sub-menu-link"><span>SPORT</span></a></li>
</ul>
<ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-no-excerpt vw-post-format-standard">
		<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/" rel="bookmark">
		<img width="303" height="151" src="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Upcycling ATN" srcset="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=303%2C151&amp;ssl=1 303w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=580%2C290&amp;ssl=1 580w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />					</a>
		

	<div class="vw-post-box-inner clearfix">
		
				<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">18</span>
			<span class="vw-date-box-month">
				<span>Déc</span>
				<span>2021</span>
			</span>
		</span>
		
		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/" title="Permalien vers De l’up-cycling au profit des associations" rel="bookmark">De l’up-cycling au profit des associations</a>
		</h3>
		
	</div>
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-no-excerpt vw-post-format-audio">
		<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/les-manifestations-anti-pass-ne-font-plus-recette/" rel="bookmark">
		<img width="303" height="151" src="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Manif anti-pass" srcset="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=303%2C151&amp;ssl=1 303w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=580%2C290&amp;ssl=1 580w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />		<span class="vw-post-format-icon vw-audio-icon"><i class="icon-iconic-headphones"></i></span>			</a>
		

	<div class="vw-post-box-inner clearfix">
		
				<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">18</span>
			<span class="vw-date-box-month">
				<span>Déc</span>
				<span>2021</span>
			</span>
		</span>
		
		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/les-manifestations-anti-pass-ne-font-plus-recette/" title="Permalien vers Les manifestations anti-pass ne font plus recette" rel="bookmark">Les manifestations anti-pass ne font plus recette</a>
		</h3>
		
	</div>
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-no-excerpt vw-post-format-audio">
		<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/de-nouveaux-contes-polynesiens-signes-rai-chaze/" rel="bookmark">
		<img width="303" height="151" src="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Rai-Chaze.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Rai Chaze" srcset="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Rai-Chaze.jpg?resize=303%2C151&amp;ssl=1 303w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Rai-Chaze.jpg?resize=580%2C290&amp;ssl=1 580w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Rai-Chaze.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />		<span class="vw-post-format-icon vw-audio-icon"><i class="icon-iconic-headphones"></i></span>			</a>
		

	<div class="vw-post-box-inner clearfix">
		
				<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">18</span>
			<span class="vw-date-box-month">
				<span>Déc</span>
				<span>2021</span>
			</span>
		</span>
		
		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/de-nouveaux-contes-polynesiens-signes-rai-chaze/" title="Permalien vers De nouveaux contes polynésiens signés Ra’i Chaze" rel="bookmark">De nouveaux contes polynésiens signés Ra’i Chaze</a>
		</h3>
		
	</div>
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-149056 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-links-4-cols"><a  href="https://www.radio1.pf/replay/" class="menu-link main-menu-link"><span>Replay</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-348903 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/podcasts/journaux/" class="menu-link sub-menu-link"><span>JOURNAUX</span></a></li>
	<li class="nav-menu-item-157878 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/podcasts/repondeur/" class="menu-link sub-menu-link"><span>Répondeurs</span></a></li>
	<li class="nav-menu-item-326752 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/podcasts/benny-soit-il/" class="menu-link sub-menu-link"><span>Benny Soit-Il</span></a></li>
	<li class="nav-menu-item-323953 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/podcasts/les-bons-petits-plats-de-maheata/" class="menu-link sub-menu-link"><span>Les bons p&rsquo;tits plats de Maheata</span></a></li>
	<li class="nav-menu-item-334867 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/podcasts/la-passion-du-vin/" class="menu-link sub-menu-link"><span>La Passion du Vin</span></a></li>
	<li class="nav-menu-item-341939 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/podcasts/la-minute-de-lentrepreneur/" class="menu-link sub-menu-link"><span>La minute de l&rsquo;entrepreneur</span></a></li>
	<li class="nav-menu-item-361165 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/podcasts/tendance-habitat/" class="menu-link sub-menu-link"><span>Tendance Habitat</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-149052 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-events vw-mega-menu-has-posts"><a  href="https://www.radio1.pf/evenements/" class="menu-link main-menu-link"><span>Événements</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-no-excerpt vw-post-format-standard">
		<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/event/o-morito-tau-vahine-2/" rel="bookmark">
		<img width="303" height="151" src="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/09/O-MORITO-TAU-VAHINE_decembre_web-scaled.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/09/O-MORITO-TAU-VAHINE_decembre_web-scaled.jpg?resize=303%2C151&amp;ssl=1 303w, https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/09/O-MORITO-TAU-VAHINE_decembre_web-scaled.jpg?resize=580%2C290&amp;ssl=1 580w, https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/09/O-MORITO-TAU-VAHINE_decembre_web-scaled.jpg?resize=280%2C140&amp;ssl=1 280w, https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/09/O-MORITO-TAU-VAHINE_decembre_web-scaled.jpg?zoom=3&amp;resize=303%2C151&amp;ssl=1 909w" sizes="(max-width: 303px) 100vw, 303px" />					</a>
	
	<div class="vw-post-box-inner clearfix">

				<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">17</span>
			<span class="vw-date-box-month">
				<span>Déc</span>
				<span>2021</span>
			</span>
		</span>
		
		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/event/o-morito-tau-vahine-2/" title="Permalien vers &lsquo;O MORITO TA&rsquo;U VAHINE" rel="bookmark">&lsquo;O MORITO TA&rsquo;U VAHINE</a>
		</h3>

	</div>
</div>
				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-no-excerpt vw-post-format-standard">
		<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/event/gims-fuego-tour/" rel="bookmark">
		<img width="303" height="151" src="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2020/01/AFFICHE-40X60-GIMS-PF-2-scaled.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2020/01/AFFICHE-40X60-GIMS-PF-2-scaled.jpg?resize=303%2C151&amp;ssl=1 303w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2020/01/AFFICHE-40X60-GIMS-PF-2-scaled.jpg?resize=580%2C290&amp;ssl=1 580w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2020/01/AFFICHE-40X60-GIMS-PF-2-scaled.jpg?resize=280%2C140&amp;ssl=1 280w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2020/01/AFFICHE-40X60-GIMS-PF-2-scaled.jpg?zoom=3&amp;resize=303%2C151&amp;ssl=1 909w" sizes="(max-width: 303px) 100vw, 303px" />					</a>
	
	<div class="vw-post-box-inner clearfix">

				<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">03</span>
			<span class="vw-date-box-month">
				<span>Sep</span>
				<span>2022</span>
			</span>
		</span>
		
		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/event/gims-fuego-tour/" title="Permalien vers GIMS EN CONCERT" rel="bookmark">GIMS EN CONCERT</a>
		</h3>

	</div>
</div>
				</div>
			
			</div>
		</div>
	</div>
</div>
	</li>
</ul>
</li>
<li class="nav-menu-item-76148 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-links-4-cols"><a  href="https://www.radio1.pf/la-radio/" class="menu-link main-menu-link"><span>La Radio</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-149101 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/emissions/" class="menu-link sub-menu-link"><span>Émissions</span></a></li>
	<li class="nav-menu-item-76165 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.radio1.pf/la-radio/grille-des-programmes/" class="menu-link sub-menu-link"><span>Grille des programmes</span></a></li>
	<li class="nav-menu-item-76166 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.radio1.pf/la-radio/lequipe/" class="menu-link sub-menu-link"><span>L&rsquo;équipe</span></a></li>
	<li class="nav-menu-item-76167 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.radio1.pf/la-radio/zones-de-couvertures-et-frequences/" class="menu-link sub-menu-link"><span>Fréquences</span></a></li>
	<li class="nav-menu-item-76169 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/espace-promo/magma-espace-promo/" class="menu-link sub-menu-link"><span>LOCAL MAG</span></a></li>
	<li class="nav-menu-item-76276 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.radio1.pf/category/jeux-2/" class="menu-link sub-menu-link"><span>JEUX</span></a></li>
	<li class="nav-menu-item-199810 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.radio1.pf/jeu-top-cine/" class="menu-link sub-menu-link"><span>Jeu TOP CINÉ</span></a></li>
</ul>
</div>
</li>
 <li class="vw-menu-additional-logo"><a href="https://www.radio1.pf"><img class="animated" src="https://www.radio1.pf/cms/wp-content/uploads/2015/02/logo_r11.png" height="36" width="80" alt="Radio1 Tahiti"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>
	</div>
			</div>
		</div>
	</div>
</nav>

 <nav class="vw-menu-mobile-wrapper">

	<ul id="menu-le-menu-1" class="vw-menu-location-mobile"><li class="nav-menu-item-76146 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.radio1.pf/" class="menu-link main-menu-link"><span>Accueil</span></a></li>
<li class="nav-menu-item-149045 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.radio1.pf/category/actus/" class="menu-link main-menu-link"><span>Infos</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-76163 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/actus/politique/" class="menu-link sub-menu-link"><span>POLITIQUE</span></a></li>
	<li class="nav-menu-item-149079 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/actus/economie/" class="menu-link sub-menu-link"><span>ECONOMIE</span></a></li>
	<li class="nav-menu-item-76155 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/actus/faits-divers/" class="menu-link sub-menu-link"><span>FAITS DIVERS</span></a></li>
	<li class="nav-menu-item-82669 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.radio1.pf/category/actus/societe/" class="menu-link sub-menu-link"><span>SOCIÉTÉ</span></a></li>
	<li class="nav-menu-item-149080 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/actus/culture/" class="menu-link sub-menu-link"><span>CULTURE</span></a></li>
	<li class="nav-menu-item-149171 sub-menu-item  menu-item-odd menu-item-depth-1 SPORTS menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/sport-local/" class="menu-link sub-menu-link"><span>SPORT</span></a></li>
</ul>
</li>
<li class="nav-menu-item-149056 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.radio1.pf/replay/" class="menu-link main-menu-link"><span>Replay</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-348903 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/podcasts/journaux/" class="menu-link sub-menu-link"><span>JOURNAUX</span></a></li>
	<li class="nav-menu-item-157878 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/podcasts/repondeur/" class="menu-link sub-menu-link"><span>Répondeurs</span></a></li>
	<li class="nav-menu-item-326752 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/podcasts/benny-soit-il/" class="menu-link sub-menu-link"><span>Benny Soit-Il</span></a></li>
	<li class="nav-menu-item-323953 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/podcasts/les-bons-petits-plats-de-maheata/" class="menu-link sub-menu-link"><span>Les bons p&rsquo;tits plats de Maheata</span></a></li>
	<li class="nav-menu-item-334867 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/podcasts/la-passion-du-vin/" class="menu-link sub-menu-link"><span>La Passion du Vin</span></a></li>
	<li class="nav-menu-item-341939 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/podcasts/la-minute-de-lentrepreneur/" class="menu-link sub-menu-link"><span>La minute de l&rsquo;entrepreneur</span></a></li>
	<li class="nav-menu-item-361165 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/podcasts/tendance-habitat/" class="menu-link sub-menu-link"><span>Tendance Habitat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-149052 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radio1.pf/evenements/" class="menu-link main-menu-link"><span>Événements</span></a></li>
<li class="nav-menu-item-76148 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.radio1.pf/la-radio/" class="menu-link main-menu-link"><span>La Radio</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-149101 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/emissions/" class="menu-link sub-menu-link"><span>Émissions</span></a></li>
	<li class="nav-menu-item-76165 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radio1.pf/la-radio/grille-des-programmes/" class="menu-link sub-menu-link"><span>Grille des programmes</span></a></li>
	<li class="nav-menu-item-76166 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radio1.pf/la-radio/lequipe/" class="menu-link sub-menu-link"><span>L&rsquo;équipe</span></a></li>
	<li class="nav-menu-item-76167 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radio1.pf/la-radio/zones-de-couvertures-et-frequences/" class="menu-link sub-menu-link"><span>Fréquences</span></a></li>
	<li class="nav-menu-item-76169 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/espace-promo/magma-espace-promo/" class="menu-link sub-menu-link"><span>LOCAL MAG</span></a></li>
	<li class="nav-menu-item-76276 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radio1.pf/category/jeux-2/" class="menu-link sub-menu-link"><span>JEUX</span></a></li>
	<li class="nav-menu-item-199810 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radio1.pf/jeu-top-cine/" class="menu-link sub-menu-link"><span>Jeu TOP CINÉ</span></a></li>
</ul>
</li>
</ul>
</nav>
 <div class="container">
   <div class="row">
     <div class="site-header-main col-sm-12 vw-site-header-inner-radio1">
       <a class="radio1-header-link hidden-sm hidden-xs" href="https://www.radio1.pf"></a>

       <div class="vw-site-header-inner">

         <div class="vw-mobile-nav-button-wrapper hidden-sm hidden-md hidden-lg">
           <span class="vw-mobile-nav-button">
             <span class="vw-hamburger-icon"><span></span></span>
           </span>

           <a class="visible-xs-* logo-radio1-sd" href="https://www.radio1.pf"></a>

         </div>


         <div class="vw-header-ads-wrapper hidden-xs">

		<div class="vw-header-ads-leader-board visible-sm visible-md visible-lg ">
		<!--/* Revive Adserver iFrame Tag v3.0.5 */-->

<iframe id='a38f7891' name='a38f7891' src='https://ads.isi.pf/delivery/afr.php?refresh=25&zoneid=40&cb=080379' 
frameborder='0' scrolling='no' width='670' height='83'>
<a href='https://ads.isi.pf/delivery/ck.php?n=a78c180b&cb=080379' target='_blank'>
<img src='https://ads.isi.pf/delivery/avw.php?zoneid=40&cb=080379&n=a78c180b' 
border='0' alt='' /></a></iframe>	</div>
	
	
</div>

         <div id="animateur" class="hidden-sm hidden-xs">
           <iframe name="" src="https://radio1.pf:8443/cms/wp-content/themes/radio1v3/animateur_now.php" scrolling="no" height="130px" width="180px" FRAMEBORDER="no" allowtransparency="true"></iframe>
         </div>
       </div>
      </div>

   </div>

 </div>

 <div id="en_ce_moment" class="hidden-xs">
   <a id="listen-pic2" href="https://www.radio1.pf/la-radio/" target="direct"><div class="play-icon"></div><div>EN DIRECT</div></a>

   <div id="slogan">
     <iframe id="chanson" name="" src="https://radio1.pf:8443/cms/wp-content/themes/radio1v3/en_ligne_now.php" scrolling="no" FRAMEBORDER="no"></iframe>
   </div>

 </div>

</header>



			


			


<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" >

				
					
											<meta itemprop="datePublished" content="2021-12-18T14:28:15-10:00">
						<meta itemprop="dateModified" content="2021-12-18T16:24:35-10:00">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.radio1.pf/cms/wp-content/themes/radio1v3/images/logo.jpg">
							<meta itemprop="width" content="728">
							<meta itemprop="height" content="110">
							</div>
							<meta itemprop="name" content="Radio 1 Tahiti">
						</div>
						<article class="post-370861 post type-post status-publish format-standard has-post-thumbnail hentry category-actus category-emploi-actus category-environnement-actus category-social category-societe">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-3" href="https://www.radio1.pf/category/actus/" title="Voir tous les articles dans ACTUS LOCALES" rel="category">ACTUS LOCALES</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-101" href="https://www.radio1.pf/category/actus/emploi-actus/" title="Voir tous les articles dans EMPLOI" rel="category">EMPLOI</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-101 vw-category-link vw-cat-id-372" href="https://www.radio1.pf/category/actus/environnement-actus/" title="Voir tous les articles dans ENVIRONNEMENT" rel="category">ENVIRONNEMENT</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-101 vw-category-link vw-cat-id-372 vw-category-link vw-cat-id-6" href="https://www.radio1.pf/category/actus/social/" title="Voir tous les articles dans SOCIAL" rel="category">SOCIAL</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-101 vw-category-link vw-cat-id-372 vw-category-link vw-cat-id-6 vw-category-link vw-cat-id-109" href="https://www.radio1.pf/category/actus/societe/" title="Voir tous les articles dans SOCIÉTÉ" rel="category">SOCIÉTÉ</a></div>
							<h1 class="entry-title" itemprop="headline">De l’up-cycling au profit des associations</h1>
							<span class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
								<span class="fn" itemprop="name">La rédaction</span></span>
							<span class="updated hidden">2021-12-18</span>

									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">18</span>
			<span class="vw-date-box-month">
				<span>Déc</span>
				<span>2021</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://www.radio1.pf/author/la-redaction/" title="Voir tous les articles par La rédaction"><img alt='La rédaction' src='https://secure.gravatar.com/avatar/29d9625dcef27e253987e26dd4944161?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/29d9625dcef27e253987e26dd4944161?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="https://www.radio1.pf/author/la-redaction/" title="Voir tous les articles par La rédaction" rel="author">La rédaction</a>

			</div>

			<div class="vw-post-meta-icons"></div>
		</div>
		
							<div class="vw-featured-image" >		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=800%2C512&ssl=1">
			<meta itemprop="width" content="800">
			<meta itemprop="height" content="512">
		<a class="" href="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=800%2C512&ssl=1" title="De l’up-cycling au profit des associations" rel="bookmark">
			<img width="637" height="408" src="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=637%2C408&amp;ssl=1" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="Upcycling ATN" itemprop="image" srcset="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=120%2C77&amp;ssl=1 120w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=210%2C135&amp;ssl=1 210w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=303%2C194&amp;ssl=1 303w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=637%2C408&amp;ssl=1 637w" sizes="(max-width: 637px) 100vw, 637px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> ©Facebook</div></div>		</div>
    	</div>
														
							<div class="vw-post-content clearfix" itemprop="description"><p><strong>Plus de 217 articles ont été réalisés avec des uniformes réformés d’ATN et des bâches publicitaires : cabas, sacs pour femmes et trousses de toilette. Une opération présentée par ATN, FACE Polynésie et la fondation Anavai lors de la Semaine européenne de réduction des déchets.</strong></p>
<p>À partir de 194 uniformes réformés ATN et de bâches publicitaires, les stagiaires en service civique de l’atelier d’up-cycling de FACE Polynésie ont réalisé cabas, sac pour femmes et trousses de toilette. Des ventes à distance avec l’atelier FACE, des stands chez ATN, des ventes en ligne sur la plateforme de la fondation Anavai ont permis de récolter 593 000 francs qui seront reversés à plusieurs associations :  Emauta, qui est en charge du centre d’accueil des enfants placés sous ordonnance, situé à La Mission ; Te Aho, également en charge d’accueillir les enfants placés sous ordonnance, à Pirae qui souhaite aménager un jardin zen ; et enfin à FACE Polynésie pour le financement de ses diverses activités sociales de lutte contre l’exclusion. Présentée lors de la Semaine européenne de réduction des déchets, l’opération a été l’occasion de sensibiliser le personnel d’ATN et le grand public au réemploi aussi appelé « up-cycling ».</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-370861" class="share-facebook sd-button share-icon no-text" href="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-370861" class="share-twitter sd-button share-icon no-text" href="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-370861" class="share-linkedin sd-button share-icon no-text" href="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div></div>

<script type="text/javascript">	
	window._ttf = window._ttf || [];
	_ttf.push({
		pid: 21681
		,slot: '.vw-post-content > p+p' 
 		,lang: 'fr'
		,format: 'inread'
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "https://cdn.teads.tv/js/all-v1.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://www.radio1.pf/les-manifestations-anti-pass-ne-font-plus-recette/">
		<img width="60" height="60" src="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=60%2C60&amp;ssl=1" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Manif anti-pass" srcset="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?zoom=2&amp;resize=60%2C60&amp;ssl=1 120w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Article précedent</span>
			<h4 class="vw-post-navigation-title">
				Les manifestations anti-pass ne font plus recette			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Article suivant</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					Ceci est l'article le plus récent				</h4>
			</div>
		</div>
	</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">Vous aimerez aussi</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/les-manifestations-anti-pass-ne-font-plus-recette/" rel="bookmark">
					<img width="303" height="151" src="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Manif anti-pass" srcset="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=303%2C151&amp;ssl=1 303w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=580%2C290&amp;ssl=1 580w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Manif-anti-pass.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />		
		
		<h3 class="vw-post-box-title">
			Les manifestations anti-pass ne font plus recette		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://www.radio1.pf/les-manifestations-anti-pass-ne-font-plus-recette/" class="vw-post-date updated" title="Permalien vers Les manifestations anti-pass ne font plus recette" rel="bookmark">18 décembre 2021</a></div>

						
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/de-nouveaux-contes-polynesiens-signes-rai-chaze/" rel="bookmark">
					<img width="303" height="151" src="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Rai-Chaze.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Rai Chaze" srcset="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Rai-Chaze.jpg?resize=303%2C151&amp;ssl=1 303w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Rai-Chaze.jpg?resize=580%2C290&amp;ssl=1 580w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Rai-Chaze.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />		
		
		<h3 class="vw-post-box-title">
			De nouveaux contes polynésiens signés Ra’i Chaze		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://www.radio1.pf/de-nouveaux-contes-polynesiens-signes-rai-chaze/" class="vw-post-date updated" title="Permalien vers De nouveaux contes polynésiens signés Ra’i Chaze" rel="bookmark">18 décembre 2021</a></div>

						
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/punaauia-annule-les-festivites-de-noel/" rel="bookmark">
					<img width="303" height="151" src="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/PUN-concert-de-Noel.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/PUN-concert-de-Noel.jpg?resize=303%2C151&amp;ssl=1 303w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/PUN-concert-de-Noel.jpg?resize=580%2C290&amp;ssl=1 580w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/PUN-concert-de-Noel.jpg?resize=280%2C140&amp;ssl=1 280w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/PUN-concert-de-Noel.jpg?zoom=3&amp;resize=303%2C151&amp;ssl=1 909w" sizes="(max-width: 303px) 100vw, 303px" />		
		
		<h3 class="vw-post-box-title">
			Punaauia annule les festivités de Noël		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://www.radio1.pf/punaauia-annule-les-festivites-de-noel/" class="vw-post-date updated" title="Permalien vers Punaauia annule les festivités de Noël" rel="bookmark">17 décembre 2021</a></div>

						
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/les-polynesiens-prioritaires-pour-un-internat-au-chpf/" rel="bookmark">
					<img width="303" height="151" src="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/CHPF-Bordeaux.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/CHPF-Bordeaux.jpg?resize=303%2C151&amp;ssl=1 303w, https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/CHPF-Bordeaux.jpg?resize=580%2C290&amp;ssl=1 580w, https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/CHPF-Bordeaux.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />		
		
		<h3 class="vw-post-box-title">
			Les Polynésiens prioritaires pour un internat au CHPF		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://www.radio1.pf/les-polynesiens-prioritaires-pour-un-internat-au-chpf/" class="vw-post-date updated" title="Permalien vers Les Polynésiens prioritaires pour un internat au CHPF" rel="bookmark">17 décembre 2021</a></div>

						
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments">
	
	<h3 class="vw-post-comments-title vw-right-topic-line">Aucun Commentaire</h3>

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/de-lup-cycling-au-profit-des-associations/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=55882252&#038;postid=370861&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2434399cbcdc9901e989d02ddfef4ed60d19b942#parent=https%3A%2F%2Fwww.radio1.pf%2Fde-lup-cycling-au-profit-des-associations%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>

								
				<div class="row">
					<div class="col-md-12">
											</div>
				</div>
				
				<div class="row">

					<div class="col-md-6">
											</div>

					<div class="col-md-6">
											</div>
				</div>

			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="vw_widget_billetterie-4" class="widget widget_vw_widget_billetterie">
			<a href='http://www.ticket-pacific.pf/index-css5-ticketpacificpf-pg1.html'>
				<div class="vw-billetterie"></div>
			</a>

			</div><div id="text-170" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver iFrame Tag v3.0.0 */-->
<iframe id='a22c3b3e' name='a22c3b3e' src='https://ads.isi.pf/delivery/afr.php?refresh=25&amp;n=a22c3b3e&amp;zoneid=26&amp;target=_blank&amp;cb=44' frameborder='0' scrolling='no' width='300' height='300'><a href='https://ads.isi.pf/delivery/ck.php?n=a1e59c90&amp;cb=44' target='_blank' rel="noopener noreferrer"><img src='https://ads.isi.pf/delivery/avw.php?zoneid=26&amp;cb=44&amp;n=a1e59c90' border='0' alt='' /></a></iframe></div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title vw-right-topic-line"><span>Les Buzz du moment</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.radio1.pf/te-uira-api-no-raromatai-une-naissance-et-un-bapteme/" title="Te Uira Api no Raromatai, une naissance et un baptême" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Electric-Raromatai.jpg?fit=800%2C512&#038;ssl=1&#038;resize=40%2C40" alt="Te Uira Api no Raromatai, une naissance et un baptême" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radio1.pf/te-uira-api-no-raromatai-une-naissance-et-un-bapteme/" title="Te Uira Api no Raromatai, une naissance et un baptême" class="bump-view" data-bump-view="tp">Te Uira Api no Raromatai, une naissance et un baptême</a>
							</div>
													</li>
										<li>
						<a href="https://www.radio1.pf/punaauia-annule-les-festivites-de-noel/" title="Punaauia annule les festivités de Noël" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/PUN-concert-de-Noel.jpg?fit=940%2C788&#038;ssl=1&#038;resize=40%2C40" alt="Punaauia annule les festivités de Noël" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radio1.pf/punaauia-annule-les-festivites-de-noel/" title="Punaauia annule les festivités de Noël" class="bump-view" data-bump-view="tp">Punaauia annule les festivités de Noël</a>
							</div>
													</li>
										<li>
						<a href="https://www.radio1.pf/gabriel-guinard-prete-sa-voix-au-royaume-atooi/" title="Gabriel Guinard prête sa voix au royaume Atooi" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Gabriel-Guinard.jpg?fit=800%2C511&#038;ssl=1&#038;resize=40%2C40" alt="Gabriel Guinard prête sa voix au royaume Atooi" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radio1.pf/gabriel-guinard-prete-sa-voix-au-royaume-atooi/" title="Gabriel Guinard prête sa voix au royaume Atooi" class="bump-view" data-bump-view="tp">Gabriel Guinard prête sa voix au royaume Atooi</a>
							</div>
													</li>
										<li>
						<a href="https://www.radio1.pf/le-pass-sanitaire-va-devenir-un-pass-vaccinal/" title="Le pass sanitaire va devenir un pass vaccinal" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/jean-castex.jpg?fit=800%2C533&#038;ssl=1&#038;resize=40%2C40" alt="Le pass sanitaire va devenir un pass vaccinal" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radio1.pf/le-pass-sanitaire-va-devenir-un-pass-vaccinal/" title="Le pass sanitaire va devenir un pass vaccinal" class="bump-view" data-bump-view="tp">Le pass sanitaire va devenir un pass vaccinal</a>
							</div>
													</li>
										<li>
						<a href="https://www.radio1.pf/tarifs-air-tahiti-la-mission-parlementaire-demande-une-plus-grande-contribution-de-letat/" title="Tarifs Air Tahiti : la mission parlementaire demande une plus grande contribution de l’État" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Air-Tahiti-APF.jpg?fit=800%2C512&#038;ssl=1&#038;resize=40%2C40" alt="Tarifs Air Tahiti : la mission parlementaire demande une plus grande contribution de l’État" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radio1.pf/tarifs-air-tahiti-la-mission-parlementaire-demande-une-plus-grande-contribution-de-letat/" title="Tarifs Air Tahiti : la mission parlementaire demande une plus grande contribution de l’État" class="bump-view" data-bump-view="tp">Tarifs Air Tahiti : la mission parlementaire demande une plus grande contribution de l’État</a>
							</div>
													</li>
					</ul>
</div><div id="text-196" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/radio1tahiti/" rel="attachment wp-att-206897 noopener noreferrer" target="_blank"><img src="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2016/04/Bouton-Facebook-Radio1.jpg?resize=300%2C94&#038;ssl=1" alt="Bouton-Facebook-Radio1" width="300" height="94" class="alignnone size-full wp-image-206897" data-recalc-dims="1" /></a></div>
		</div><div id="text-168" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<iframe id='a9876f6a' name='a9876f6a' src='https://ads.isi.pf/delivery/afr.php?refresh=24&amp;zoneid=42&amp;cb=12342' frameborder='0' scrolling='no' width='300' height='250'><a href='https://ads.isi.pf/delivery/ck.php?n=a0f6dbb5&amp;cb=12342' target='_blank' rel="noopener noreferrer"><img src='https://ads.isi.pf/delivery/avw.php?zoneid=42&amp;cb=12342&amp;n=a0f6dbb5' border='0' alt='' /></a></iframe>
</div>
		</div><div id="text-180" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver iFrame Tag v3.0.0 */-->
<iframe id='a181d434' name='a181d434' src='https://ads.isi.pf/delivery/afr.php?refresh=25&amp;n=a181d434&amp;zoneid=44&amp;target=_blank&amp;cb=33' frameborder='0' scrolling='no' width='300' height='400'><a href='https://ads.isi.pf/delivery/ck.php?n=ab9a6c5b&amp;cb=33' target='_blank' rel="noopener noreferrer"><img src='https://ads.isi.pf/delivery/avw.php?zoneid=44&amp;cb=33&amp;n=ab9a6c5b' border='0' alt='' /></a></iframe></div>
		</div><div id="text-167" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver iFrame Tag v3.0.0 */-->
<iframe id='a572bcf4' name='a572bcf4' src='https://ads.isi.pf/delivery/afr.php?refresh=25&amp;n=a572bcf4&amp;zoneid=25&amp;target=_blank&amp;cb=11' frameborder='0' scrolling='no' width='300' height='250'><a href='https://ads.isi.pf/delivery/ck.php?n=adb67c54&amp;cb=11' target='_blank' rel="noopener noreferrer"><img src='https://ads.isi.pf/delivery/avw.php?zoneid=25&amp;cb=11&amp;n=adb67c54' border='0' alt='' /></a></iframe>
</div>
		</div><div class="vwspc-section" id="vw_widget_posts-18_section"  widget_infos="vw_widget_posts_18_infos"><div id="vw_widget_posts-18" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span><a href='https://www.radio1.pf/replay/'>REPLAY DU JOUR</a></span></h3><div class="vwspc-section-content"><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-large">
	<ul class="vw-post-slides invisible">
			<li>
			<div class="vw-post-box vw-post-style-excerpt vw-post-format-audio">

			<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/tendance-habitat-17-12-21/" rel="bookmark">
			<img width="303" height="151" src="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/08/tendanceHabitat_800X511_R1.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/08/tendanceHabitat_800X511_R1.jpg?resize=303%2C151&amp;ssl=1 303w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/08/tendanceHabitat_800X511_R1.jpg?resize=580%2C290&amp;ssl=1 580w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/08/tendanceHabitat_800X511_R1.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />			<span class="vw-post-format-icon vw-audio-icon"><i class="icon-iconic-headphones"></i></span>		</a>
	
	<div class="vw-post-box-inner">

		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/tendance-habitat-17-12-21/" class="">
				Tendance Habitat 17/12/21			</a>
		</h3>

		<div class="vw-post-box-excerpt">
			<p>

Votre émission spécialisée dans l’univers de l’habitat et de la décoration avec toutes les idées tendances et astuces pour faire de votre [...]</p>
		</div>
	</div>

</div>
		</li>
			<li>
			<div class="vw-post-box vw-post-style-excerpt vw-post-format-audio">

			<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/recette-du-jour-blinis-aux-herbes-2/" rel="bookmark">
			<img width="303" height="151" src="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/BLINIS-1.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/BLINIS-1.jpg?resize=303%2C151&amp;ssl=1 303w, https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/BLINIS-1.jpg?resize=580%2C290&amp;ssl=1 580w, https://i1.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/BLINIS-1.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />			<span class="vw-post-format-icon vw-audio-icon"><i class="icon-iconic-headphones"></i></span>		</a>
	
	<div class="vw-post-box-inner">

		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/recette-du-jour-blinis-aux-herbes-2/" class="">
				Recette du jour : Blinis aux herbes			</a>
		</h3>

		<div class="vw-post-box-excerpt">
			<p>

Du lundi au vendredi Maheata vous livre une recette de cuisine facile, ludique, originale et pas chère. Tama’a maitai sur Radio 1.</p>
		</div>
	</div>

</div>
		</li>
			<li>
			<div class="vw-post-box vw-post-style-excerpt vw-post-format-audio">

			<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/journal-de-12h-le-17-12-21-2/" rel="bookmark">
			<img width="303" height="151" src="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/07/pass-sanitaire.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/07/pass-sanitaire.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/07/pass-sanitaire.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/07/pass-sanitaire.jpg?resize=120%2C60&amp;ssl=1 120w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/07/pass-sanitaire.jpg?resize=303%2C152&amp;ssl=1 303w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/07/pass-sanitaire.jpg?resize=637%2C319&amp;ssl=1 637w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/07/pass-sanitaire.jpg?resize=580%2C290&amp;ssl=1 580w, https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/07/pass-sanitaire.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />			<span class="vw-post-format-icon vw-audio-icon"><i class="icon-iconic-headphones"></i></span>		</a>
	
	<div class="vw-post-box-inner">

		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/journal-de-12h-le-17-12-21-2/" class="">
				Journal de 12h, le 17/12/21			</a>
		</h3>

		<div class="vw-post-box-excerpt">
			<p></p>
		</div>
	</div>

</div>
		</li>
			<li>
			<div class="vw-post-box vw-post-style-excerpt vw-post-format-audio">

			<a class="vw-post-box-thumbnail" href="https://www.radio1.pf/recette-du-jour-blinis-aux-herbes/" rel="bookmark">
			<img width="303" height="151" src="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/BLINIS.jpg?resize=303%2C151&amp;ssl=1" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/BLINIS.jpg?resize=303%2C151&amp;ssl=1 303w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/BLINIS.jpg?resize=580%2C290&amp;ssl=1 580w, https://i2.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/BLINIS.jpg?resize=280%2C140&amp;ssl=1 280w" sizes="(max-width: 303px) 100vw, 303px" />			<span class="vw-post-format-icon vw-audio-icon"><i class="icon-iconic-headphones"></i></span>		</a>
	
	<div class="vw-post-box-inner">

		<h3 class="vw-post-box-title">
			<a href="https://www.radio1.pf/recette-du-jour-blinis-aux-herbes/" class="">
				Recette du jour : Blinis aux herbes			</a>
		</h3>

		<div class="vw-post-box-excerpt">
			<p>

Du lundi au vendredi Maheata vous livre une recette de cuisine facile, ludique, originale et pas chère. Tama’a maitai sur Radio 1.</p>
		</div>
	</div>

</div>
		</li>
		</ul>
</div>
</div></div></div><div id="text-172" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver iFrame Tag v3.0.0 */-->
<iframe id='aff55530' name='aff55530' src='https://ads.isi.pf/delivery/afr.php?refresh=25&amp;n=aff55530&amp;zoneid=12&amp;target=_blank&amp;cb=55' frameborder='0' scrolling='no' width='300' height='250'><a href='https://ads.isi.pf/delivery/ck.php?n=a5987f54&amp;cb=55' target='_blank' rel="noopener noreferrer"><img src='https://ads.isi.pf/delivery/avw.php?zoneid=12&amp;cb=55&amp;n=a5987f54' border='0' alt='' /></a></iframe></div>
		</div><div id="text-195" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/radio1tahiti" 
  data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><br/><br/>
</div>
		</div>
	</aside>
	

		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="text-160" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Locaux Radio 1</span></h3>			<div class="textwidget"><iframe frameborder="0" style="border:0" src="https://www.google.com/maps/embed/v1/place?q=Tahiti%20Radio1&key=AIzaSyAj53kWBM1NZ4tIuuhnoZCPE1_upGTA69c"></iframe> </div>
		</div><div id="text-201" class="widget widget_text">			<div class="textwidget"><p><b><span lang="EN-US" data-originalfontsize="11pt" data-originalcomputedfontsize="14.666666984558105">RADIO 1 &#8211; BP 3601 PAPEETE &#8211; 98713 TAHITI</span></b><span lang="EN-US"><br />
<b><span data-removefontsize="true" data-originalcomputedfontsize="14.666666984558105">Mail : <a href="/cdn-cgi/l/email-protection#e9888a8a9c8c8085a99b888d8086d8c7998f" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="9ffefcfceafaf6f3dfedfefbf6f0aeb1eff9">[email&#160;protected]</span></a><br />
Tel: <a dir="ltr" href="tel:(+689)%2040%2043%2041%2000">40 434 100</a></span></b><br />
</span><b><a href="https://www.radio1.pf/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.radio1.pf&amp;source=gmail&amp;ust=1578466400760000&amp;usg=AFQjCNE8yqHNgKJYCc1b7tYOrC5dwJDBvw"><span lang="EN-US" data-removefontsize="true" data-originalcomputedfontsize="14.666666984558105">www.radio1.pf</span></a></b></p>
<p><b><span lang="EN-US">La rédaction : <a href="/cdn-cgi/l/email-protection#2940474f465a695b484d40461807594f" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="7d14131b120e3d0f1c1914124c530d1b">[email&#160;protected]</span></a> &#8211;</span></b><b><span lang="EN-US"> 40 436 110</span></b><span lang="EN-US"><br />
</span><b><span lang="EN-US">L’animation : 40 436 100</span></b></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_mailchimp_radio1_footer-2" class="widget widget_vw_widget_mailchimp_radio1_footer">

			<style type="text/css">
			#vw-footer	#mc_embed_signup{background:#000; clear:left; font:14px Helvetica,Arial,sans-serif; }
			#vw-footer	#mc_embed_signup form{padding: 5px 0px;}
			#vw-footer #mc_embed_signup label {font-size: 14px;font-weight: normal;float: left; position:relative; top:5px;color: #FFF}
			#vw-footer #mc_embed_signup input.email { float:left; padding: padding: 5px 10px;line-height: 28px;width: 150px;}
			#vw-footer #mc_embed_signup input.button {float:left; width: 40px;
			    margin: 0px; min-width: 40px;line-height: 20px;  font-size: 14px;clear:none;height: 36px;border-radius:0px;background-color: #666;}
				/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
				   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
			</style>

			<h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER RADIO 1</span></h3>
			<div id="mc_embed_signup">
			<form action="//radio1.us4.list-manage.com/subscribe/post?u=371915701892eed6686732233&amp;id=d99ad1759d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			    <div id="mc_embed_signup_scroll">

				<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
				<input type="hidden" value="1" name="group[3457][1]" id="mce-group[3457]-3457-0">
			    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			    <div style="position: absolute; left: -5000px;"><input type="text" name="b_371915701892eed6686732233_d99ad1759d" tabindex="-1" value=""></div>
			    <input type="submit" value="Ok" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</form>
			</div>

			<!--End mc_embed_signup-->

			</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="vw_widget_applis_radio1-2" class="widget widget_vw_widget_applis_radio1"><h3 class="widget-title vw-right-topic-line"><span>Applications Radio 1</span></h3>
			<div class="applisRadio1Content" role="main">
				<a href="http://itunes.apple.com/app/radio1/id368606346?mt=8" class="radio1-link-appstore"></a>
				<a href="https://play.google.com/store/apps/details?id=pf.isi.Radio1" class="radio1-link-playstore"></a>

				<div class="applisRadio1Image"></div>
			</div>
			<div class="clear"></div>
			</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright"><a href="//www.radio1.pf/">ACCUEIL</a> / <a href="//www.radio1.pf/category/actus/">INFOS</a> / <a href="//www.radio1.pf/evenements/">ÉVÉNEMENTS </a>/ <a href="http://www.ticket-pacific.pf/" target="_blank">BILLETTERIE</a> / <a href="//www.radio1.pf/la-radio/zones-de-couvertures-et-frequences/">Fréquences FM</a> / <a href="//www.radio1.pf/mentions-legales/">Mentions Légales</a> / <a href="//www.radio1.pf/conditions-generales-dutilisation/">CGU</a>
© 2017 Radio 1 Tahiti. Tous droits réservés. <a href="https://www.isi.pf/" target="_blank">ISI.pf </a>
</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/radio1tahiti?ref=br_tf" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/Radio1Tahiti" title="Twitter"><i class="icon-social-twitter"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
	</div> <!-- /vw-isi-wrapper -->
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">PARTAGER</span>
			<h1 class="vw-header-font vw-post-shares-title">De l’up-cycling au profit des associations</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/" data-post-id="370861" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=De+l%E2%80%99up-cycling+au+profit+des+associations%20-%20https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/" data-post-id="370861" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/&media=https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?fit=800%2C512&ssl=1&description=De+l%E2%80%99up-cycling+au+profit+des+associations" data-post-id="370861" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://www.radio1.pf/de-lup-cycling-au-profit-des-associations/" data-post-id="370861" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15941523-4', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 6500,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radio1.pf\/de-lup-cycling-au-profit-des-associations\/":370861};
	</script>
				




<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radio1.pf\/cms\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.radio1.pf","ajax_url":"https:\/\/www.radio1.pf\/cms\/wp-admin\/admin-ajax.php","placeholder":"Rechercher"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radio1.pf/cms/wp-content/cache/autoptimize/js/autoptimize_single_5a925df1d73f1c0872a38e0bc1a760cb.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/www.radio1.pf\/cms\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>













<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/cms\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>







<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/www.radio1.pf\/cms\/wp-content\/themes\/radio1v3","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"6500","flexslider_animationspeed":"600"};
/* ]]> */
</script>





<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>



<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> ©Facebook</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://i0.wp.com/www.radio1.pf/cms/wp-content/uploads/2021/12/Upcycling-ATN.jpg?resize=800%2C512&ssl=1'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=55882252&postid=370861&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2434399cbcdc9901e989d02ddfef4ed60d19b942#parent=https%3A%2F%2Fwww.radio1.pf%2Fde-lup-cycling-au-profit-des-associations%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=55882252&postid=370861&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2434399cbcdc9901e989d02ddfef4ed60d19b942#parent=https%3A%2F%2Fwww.radio1.pf%2Fde-lup-cycling-au-profit-des-associations%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202150.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'55882252',post:'370861',tz:'-10',srv:'www.radio1.pf'} ]);
	_stq.push([ 'clickTrackerInit', '55882252', '370861' ]);
</script>

		<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '571334809690527');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=571334809690527&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</body>

</html>

